FC2ブログ
自分の備忘録ぐらいに適当に。 ネットワークと宇宙開発と天文とそれと自転車を徒然と。
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

備忘録。

Ciscoの現在販売されているワイヤレス製品は基本的に旧AirSpace製品がベースとなっているのですが、旧AirSpase製品そのものでもある Aironet1000シリーズ のサポート状況を調べてみました。

Aironet1000シリーズは 5.0.148.0 以降はサポートされていません
※要はAironet1000シリーズはリリース4.2までしか使えないということ。

Release Notes for Cisco Wireless LAN Controllers and Lightweight Access Points for Release 5.0.148.0.
http://www.cisco.com/en/US/docs/wireless/controller/release/notes/crn501480.html#wp304482
------------------------------------
Access Point Changes
•Cisco Aironet 1000 Series Access Points—The 1000 series access points are not supported for use with controller software release 5.0.148.0 or later.
------------------------------------

ということで最新のコントローラ製品である WLC5500シリーズ は 6.0.182.0 からのサポートしているので WLC5500シリーズ では Aironet1000シリーズ は利用できません。

関連記事

【2011/05/07 21:03】 | ツール・サポート情報
トラックバック(0) |
コメント
この記事へのコメント
コメントを投稿
URL:

Pass:
秘密: 管理者にだけ表示を許可
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。