FC2ブログ
自分の備忘録ぐらいに適当に。 ネットワークと宇宙開発と天文とそれと自転車を徒然と。
備忘録。

古いASA5505をヤフオクなどで落としたとしても最近のASA OSでは動きません。
理由は 8.3 以降で必要メモリー量が変わっているためです。
オフィシャルでは当然 ASA5505-MEM-512= を購入することになるのですが、規格的には以下が同じです。
で、実際動きました。
※当然ですがシスコの保証外の使い方になるので自己責任ですが。



Memory Requirements for the Cisco ASA Adaptive Security Appliances Software Version 8.3 and Later
http://www.cisco.com/en/US/prod/collateral/vpndevc/ps6032/ps6094/ps6120/product_bulletin_c25-586414.html


また 8.3 から必要メモリーが増えているためそれにあわせて出荷メモリー量も2010年2月から増えています。
Release Notes for the Cisco ASA 5500 Series, 8.4(x)
Table 1 Standard Memory and Memory Requirements for the Cisco ASA 5500 Series
http://www.cisco.com/en/US/docs/security/asa/asa84/release/notes/asarn84.html#wp493503


関連記事

【2011/06/04 18:35】 | Cisco
トラックバック(0) |
コメント
この記事へのコメント
コメントを投稿
URL:

Pass:
秘密: 管理者にだけ表示を許可
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック